June 06, 2020, 05:39:18 am

News:

Own IWBasic 2.x ? -----> Get your free upgrade to 3.x now.........


Installing IWNETCS and other libraries across multiple version of IWNETCS

Started by rfrank1234, May 07, 2020, 11:38:59 am

Previous topic - Next topic

0 Members and 1 Guest are viewing this topic.

rfrank1234

I have three versions of IWB installed on my PC, 2.09 , 2.5 and 3.0. I would like to install IWNETCS on each version of IWB, but it will only install on IWB 2.09. It does not appear to have an option for installing on the other installed instances of IWB. Is there a way to install it on other installed IWB version instances?

Thanks,

Ryan